raté moteur a chaud

norbert
Messages : 6
Enregistré le : mer. 26 août 2020 13:31

Visiter mon garage

raté moteur a chaud

Messagepar norbert » mer. 26 août 2020 13:49

Bonjour
J'ai changé la bobine par une bobine (beru)
nettoyage complet du boitier papillon essaies également avec un autre ( pas de problème de pas a pas)
changement des bougie
et toujours le même problème a froid elle vas bien sauf lorsque l'huile monte a environ 90° elle broute et tourne sur trois pattes.
je ne sait plus trop ou chercher avez vous déjà eux des problème similaire sans avoir a changer la moitie des pièces comme certain préconise pour divers symptôme et sans résultat.
Merci pour votre aide ou piste a chercher

Avatar de l’utilisateur
autokisscool
Administrateur du site
Messages : 262
Enregistré le : ven. 17 juil. 2015 16:02

Visiter mon garage

Re: raté moteur a chaud

Messagepar autokisscool » mer. 26 août 2020 14:50

Je n'ai jamais eu ce problème sur la mienne.
Quand tu dis l'huile monte à 90°, c'est pas plutôt l'eau ?

Si c'est le cas, change ton calorstat si l'aiguille arrivée à 90° oscille.

Je me permets de prendre le tuto d'un autre site :
http://stephane.melerowicz.free.fr/inde ... &Itemid=45


Attention avant le changement de cette pièce, si possible met une video sur youtube et donne moi le lien que j'écoute et regarde le symptôme exact.

Car si ton aiguille de température est bien stable ... on partira sur une autre piste, à savoir UN INJECTEUR. Il faudra tester les 4, un par un à chaud.

D'ailleurs, je mise + sur un injecteur que sur le calorstat si tu tournes sur "3 pattes" à chaud.

Donc dans l'ordre :
- Fais la video si tu peux
- Teste tes injecteurs, moteur chaud et éteint en mettant le contact, rampe enlevée, un petit verre sous chacun, tu vois celui qui rempli le moins le verre.
Sinon mets directement du nettoyant injecteurs Wynns ou Bardahl dans 20l d'essence pas +, roule jusqu'à fond de réserve.
- Vérifie toutes tes durites d'air, que tu n'aies pas un trou ou fente.


Avec ça, ta s16 devrait retrouver la santé.

norbert
Messages : 6
Enregistré le : mer. 26 août 2020 13:31

Visiter mon garage

Re: raté moteur a chaud

Messagepar norbert » mer. 26 août 2020 20:00

bonsoir
je confirme que c'est bien la température d'huile et pas l'eau il y a les 2 sur la 206 s16.
ok je vais faire le teste injecteur .
je tiens au courant de l'evolution
Merci pour les info

norbert
Messages : 6
Enregistré le : mer. 26 août 2020 13:31

Visiter mon garage

Re: raté moteur a chaud

Messagepar norbert » jeu. 27 août 2020 17:18

j'ai réussi a passé la voiture avec pp2000 et voici le premier résultat.
DEFAUT PERMANENT. COMMANDE INJECTEUR 3 CIRCUIT OUVERT
donc j'ai demonté la rampe et nettoyé puis j'ai inverse le 1 er injecteur avec le 2 eme
et maintenant j'ai le même message avec injecteur 2 et plus le 3.
je n'y comprend plus rien !!!!

Avatar de l’utilisateur
autokisscool
Administrateur du site
Messages : 262
Enregistré le : ven. 17 juil. 2015 16:02

Visiter mon garage

Re: raté moteur a chaud

Messagepar autokisscool » jeu. 27 août 2020 21:12

Donc c'est bien un injecteur.
Fais le test avec les verres au dessous tu seras vite fixé.
Sachant que l'ordre des injecteurs n'est pas 1234 il me semble mais 1342 électroniquement parlant, capot ouvert moteur face à toi volant à ta droite.

A y être si tu peux, change les 4 c'est mieux.

norbert
Messages : 6
Enregistré le : mer. 26 août 2020 13:31

Visiter mon garage

Re: raté moteur a chaud

Messagepar norbert » ven. 28 août 2020 16:19

ok je tiens au news des que j'ai du temps.
Merci

norbert
Messages : 6
Enregistré le : mer. 26 août 2020 13:31

Visiter mon garage

Re: raté moteur a chaud

Messagepar norbert » lun. 7 sept. 2020 15:23

eh bien Voila la titine fonctionne très bien après avoir changé les 4 injecteurs.
Merci pour l'aide

Avatar de l’utilisateur
autokisscool
Administrateur du site
Messages : 262
Enregistré le : ven. 17 juil. 2015 16:02

Visiter mon garage

Re: raté moteur a chaud

Messagepar autokisscool » mar. 8 sept. 2020 09:07

Super ! Merci de ton retour. Je suis content, la voici en pleine forme à nouveau :D :pouce:


Retourner vers « Problèmes mécaniques »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité