[Roadrunner] 206 SW S16

Présentez-vous ici, vous et vos voitures.
Avatar de l’utilisateur
mike
Tchatcheur compétent +20 HP
Tchatcheur compétent +20 HP
Messages : 58
Enregistré le : mar. 30 oct. 2018 09:36

Visiter mon garage

Re: [Roadrunner] 206 SW S16

Messagepar mike » ven. 6 déc. 2019 06:38

:pouce:
ImageImage Image Image


-206 s16 "e85" look RC pour moi :twisted:
-307 xsi-138-ch-5-portes-pour-mme :twisted:
-206 1.9D-5portes-de-2002-pour-ma-fille ;)

Avatar de l’utilisateur
Roadrunner
Tchatcheur compétent +20 HP
Tchatcheur compétent +20 HP
Messages : 37
Enregistré le : ven. 6 sept. 2019 01:22

Visiter mon garage

Re: [Roadrunner] 206 SW S16

Messagepar Roadrunner » jeu. 9 janv. 2020 17:57

Salut à tous ! Et tous mes voeux en S16 pour 2020 ! :D

Alors le CT est passé avec succès, mais bien sûr quelques bricoles à faire ! Je vais donc mettre en stand-By le côté esthétique-cosmétique pour l'instant et m'attarder sur la mécanique pour être tranquille un bon moment ;)

Le soucis du moteur qui tremble à froid les premières minutes ça vous le fait aussi ?
J'ai aussi par moments des défauts dépollution-catalyseur par moments avec le voyant moteur qui s'allume...surtout quand il fait froid avec l'E10...

Avatar de l’utilisateur
JayS
Tchatcheur compétent +20 HP
Tchatcheur compétent +20 HP
Messages : 70
Enregistré le : mar. 22 janv. 2019 19:34
Localisation : Isère (38)

Visiter mon garage

Re: [Roadrunner] 206 SW S16

Messagepar JayS » ven. 10 janv. 2020 09:54

Meilleurs voeux à toi aussi. :D

J'ai le même soucis que toi pour le défaut anomalie système antipollution, avec voyant moteur qui s'allume.
ça me le fait à chaque fois dès qu'il a bien fait froid et s'il elle 'na pas roulée pendant un moment.

Par contre après le voyant s'en va, et je tourne au SP98.
Keep The Best
F**K The Rest !

Avatar de l’utilisateur
autokisscool
Administrateur du site
Messages : 218
Enregistré le : ven. 17 juil. 2015 16:02

Visiter mon garage

Re: [Roadrunner] 206 SW S16

Messagepar autokisscool » jeu. 16 janv. 2020 09:40

Peut-être trop riche en essence ? Il faudrait contrôler les valeurs lambda au démarrage le matin par temps froid.
La logique serait trop pauvre mais mon expérience avec la s16 me fait dire l'inverse.

Avatar de l’utilisateur
Roadrunner
Tchatcheur compétent +20 HP
Tchatcheur compétent +20 HP
Messages : 37
Enregistré le : ven. 6 sept. 2019 01:22

Visiter mon garage

Re: [Roadrunner] 206 SW S16

Messagepar Roadrunner » jeu. 16 janv. 2020 16:52

autokisscool a écrit :Peut-être trop riche en essence ? Il faudrait contrôler les valeurs lambda au démarrage le matin par temps froid.
La logique serait trop pauvre mais mon expérience avec la s16 me fait dire l'inverse.


Oui, en effet, je pense comme toi...j'ai eu un injecteur qui pissait sur mon ex sw S16...
Il faut que je ré-installe mon logiciel diag!

Avatar de l’utilisateur
Roadrunner
Tchatcheur compétent +20 HP
Tchatcheur compétent +20 HP
Messages : 37
Enregistré le : ven. 6 sept. 2019 01:22

Visiter mon garage

Re: [Roadrunner] 206 SW S16

Messagepar Roadrunner » mer. 5 févr. 2020 17:45

Salut !
Bon ben "ratés de combustion"... il faut que j'affine le diag car défaut fugitif en plus...
La suite au prochain épisode!

Avatar de l’utilisateur
autokisscool
Administrateur du site
Messages : 218
Enregistré le : ven. 17 juil. 2015 16:02

Visiter mon garage

Re: [Roadrunner] 206 SW S16

Messagepar autokisscool » ven. 21 févr. 2020 10:39

Tu nous diras oui. En général ce sont les bobines d'allumage.


Retourner vers « Présentation »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité